mac – préambule

Vous êtes un utilisateur de macOS et souhaitez utiliser votre clé sous cet environnement.

Votre clé peut être utilisée uniquement sous macOS 10.12 à 10.15

Le support de Certeurope ne pourra prendre en charge un système plus ancien ; nous vous invitons à mettre à jour votre système en version 10.12 minimum